Jump to content
Forum Autoracing
Lino

[S1/2016] NR2003 - PRO SERIES - TÓPICO OFICIAL

Recommended Posts

Boa noite pessoal.

 

Independente do server estar ou não ruim, isso não tira minha responsabilidade.

 

Deixo minha função a disposição. :positivo1:

Share this post


Link to post
Share on other sites
E é claro:

 

Desculpa a todos. Sei bem o que pode ter significado para alguns essa minha falha :ironico:

sabe naum kkkk!! mas acontece!!! ja tava cansado de ver o 27 e o 10 rodando kkkk

 

Brincadeira gente!! só pra descontrair!!

Share this post


Link to post
Share on other sites
Corrida CANCELADA.

 

Na regra diz "queda do servidor após 23h", mas o significado dá no mesmo, queda do servidor ou dedo do Lira, o problema é reiniciar o evento APÓS 23h, porque vai acabar tarde demais.

Como vai ficar ? Essa pista semana que vem, ou ... ?

Share this post


Link to post
Share on other sites
sabe naum kkkk!! mas acontece!!! ja tava cansado de ver o 27 e o 10 rodando kkkk

 

Brincadeira gente!! só pra descontrair!!

 

Tava voando por fora, depois do incidente do gabriel acabei raspando nele, isso me jogou em cima do junae que com um pequeno warp me jogou no muro, mesmo com o carro arregaçado fiz varios passões por fora, pena esse dedão bobo que reiniciou o server, rsrs, iria dar um bom vídeo...

 

E teve uma que me envolvi com o vanderley, e fui pro muro e voltei em cima do amara...

 

teve um 3-wide com o carvalho e o amaral e outro quando o junae quase rodou e passamos eu e o carvalho com o Gabriel logo atras...

Edited by Ezequiel

Share this post


Link to post
Share on other sites

Lira, acontece, todos sabemos do seu caráter.

Não se preocupe, bola pra frente.

Queria muito ter continuado, mas acabou sendo justo, porque o servidor estava cuspindo o pessoal aleatoriamente.

E o server resolveu pegar o Junae pra Cristo, não parava no servidor. :risada:

Share this post


Link to post
Share on other sites

Acho que foi ate bom cancelar a prova, pois o Servidor estava instavel demais, tomei umas ombradas que acredito ser por culpa da conexão, o Juane no final parecia Ministro de Brasilia entrava e saia toda hora...no final ficou de fora ..kkkkkkkk. E a pista é boa de se andar, mas acho que ta com algum BUG na entrada de do PIT, em relargada entrei e tomei BF, o Cabral tambem, não sei se mais alguem

Share this post


Link to post
Share on other sites

Eu nem consegui entrar porque a chuva por aqui deixou minha conexão muito instável. Nem tentei entrar pra não dar zebra... Deu zebra mesmo sem mim...

 

Lira, bola pra frente, velho. Essas coisas podem acontecer com qualquer um. Vc está fazendo um trabalho bacana, o que aconteceu ontem não apaga isso.

 

Abraço!

Share this post


Link to post
Share on other sites

Quando entrei na pista no practice já vi que o server não estava bem. Os pings e qualitys em geral bons, mas todos os carros warpando.

 

Como nao tinha treinado, só andei com set de Race, e com ele fiz aquele 20.3 em uma volta conservadora e com 50% de tape! kkkkkkkkkkk

 

Largamos e já no alinhamento... warp warp warp... carros pra lá e pra cá.

E conversando com o Lira, foi justo um warp do meu carro ao ultrapassar ele que causou nosso acidente no começo da corrida.

 

Toda hora eu olhava meu quality e minha latencia. Estavam sempre bons, mas tinha warp direto em praticamente todos os carros. Só o Zeca não tava reclamando disso no TS.

 

A pista pra mim também estava bugada, mas no sentido da imagem. Os carros, as placas... tudo que tinha alguma pintura, ficava borrado pra mim. Parecia que eu tava correndo no Nascar 2.

 

No mais, não adianta ficar reclamando de rodadas e batidas. É assim praticamente toda corrida. Ontem tinha um pouco mais, mas a pista era traiçoeira. A última YF fui eu que gerei. Rodei sozinho na entrada da curva.

Acontece. Desculpa aos perfeitinhos de plantão.

 

De toda maneira, eu não causei nenhum acidente até esta etapa. E os únicos que me envolvi foi por que me tocaram até então.

 

Sobre agressividade dos pilotos.... achei normal. Igual a sempre também. Eu mesmo destreinado sempre tinha carro pra atacar. Não sei se estava confortável com o setup ou o pessoal tava lento mesmo.

 

 

E por fim, mas não menos importante... Lira, relaxa cara. Problemas acontecem, erros acontecem com todo mundo. Até com o pessoal "perfeito" aqui da PRO, Não esquenta. Eu mesmo caindo pra trás vez ou outra parava lá na frente entre os 5 primeiros direto e mesmo assim achei melhor cancelar mesmo. Server ontem não ajudava.

Share this post


Link to post
Share on other sites

bom dia, gente

 

puxa sinto muito que tenha tido problema com o server, abri como sempre e deixei rodando

 

o Paulo se intoxicou com TF7 e tava ruim pra correr entao nem ficamos por perto, a hora que eu vim dar uma espiada só pra

conferir se tava tudo ok abri a aba das conexoes e tava todo mundo verdinho com exceção do Flavio que tava com quali amarelinho

aí logo ele caiu do server e quando voltou percebi que ficou verdinho e estavel, concluí que a instabilidade era na conexao dele

 

mas se outros tiveram problema, entao talvez tenha sido na minha conexao mesmo.... :(

 

bom, sinto muito gente, nao tinha mais nada ligado... a única diferença para os outros dias é que nao estavamos correndo pq

restante tudo igual.... infelizmente o server que tenho pra oferecer é esse

 

o Lino ja deve estar acertando um server novo pra gente (espero) :positivo:

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

×
×
  • Create New...