Jump to content
Forum Autoracing
Mulherologista

[Topico Oficial] Problemas de informatica/Recomendacoes

Recommended Posts

cpu-z não. vc pode usar das seguintes ferramentas para verificar. as três podem lhe dar uma idéia de que ocorre aí no PC:

 

1) Adwcleaner => https://toolslib.net/downloads/viewdownload/1-adwcleaner/

 

2) Eset Online Scanner => http://www.eset.com.br/online-scanner

 

3) Malwarebytes Anti-Malware => https://www.malwarebytes.org/

Link to post
Share on other sites

E minha Mobo, que tinha 3 anos e meio de uso, guerreira, suportou dois "piques" de energia, não resistiu ao terceiro, ocorrido semana passada e foi pro saco. Coitada... Tinha uns cinco ou seis pontos pretos nela, como micro-explosões dos circuitos. E ela segurou a barra sozinha. Comprei outra, instalei o mesmo processador, HD, DVD/CD Rom e tá tudo funcionando normalmente...

Link to post
Share on other sites
Pessoal, que vocês acham da Asus como marca de notebook?

 

Asus é fabricante de placa mãe e talz, minha tia tem um e é muito bom, eu sempre usei a marca Asus nos meus computadores, e NUNCA, NUNCA mesmo, em mais de 1 década, tive quaisquer problema com algo da marca. Tudo também depende da configuração que tu vai pegar, mas em termos de confiança, pode pegar tranquilo. Só da uma olhada antes de qualquer coisa, na sua cidade, as assistências técnicas, etc e talz, nunca se sabe né!

  • Like 1
Link to post
Share on other sites
Pessoal, que vocês acham da Asus como marca de notebook?

Eu tenho um e eh so alegria.

 

https://www.amazon.com/G750JM-17-Inch-Gaming-Laptop-VERSION/dp/B00IKF2H12

 

Esse ai do link eh o meu. Muito bom.Na epoca paguei uns 1000 obamas, quando ainda 1 obama era equivalente a 2 dilmas.

 

Ja faz uns 3 anos que tenho ele e NUNCA tive problema nenhum. Esse ano que formatei pra dar uma limpada geral nele.

  • Like 1
Link to post
Share on other sites

Ae turma, alguém tem alguma ideia do que pode estar acontecendo aqui...

 

Tipo, uso o win 19, todo atualizado, tenho o chrome e o firefox, alguns sites, como exemplo o http://legiaodosherois.uol.com.br/ não carrega as imagens!!! Nem no chrome, nem no firefox, e no trabalho(win 7, computador que não é nem metade em termos de capacidade se comparando com o meu), abre normalmente.

 

Sugestões?

 

Sem mencionar, que vira e mexe, aqui em casa, ao entrar em um site, aparece a tela abaixo(e so abre depois que eu clico que não sou um robo!) e no trabalho não acontece isso... :/

se não abrir a imagem, segue o link https://uploaddeimagens.com.br/imagens/qisso-jpg--2

qisso.jpg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...




×
×
  • Create New...